Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 10 von 58

Thema: ★ both async and sync fetching of the wasm failed [24815]

  1. #1
    Neuankmmling
    Registriert seit
    Jul 2022
    Beitrge
    1
    Welt
    Andosia

    ★ both async and sync fetching of the wasm failed [24815]


  2. #2
    Neuankmmling
    Registriert seit
    Sep 2019
    Beitrge
    19
    Welt
    Glitzerstadt
    Ditto
    Christian

  3. #3
    Siedler
    Registriert seit
    Jul 2012
    Ort
    Brhl zwischen Kln und Bonn, da wo das Phantasialand ist
    Beitrge
    65
    Welt
    Morgentau
    ich hab direkt Verbindungsfehler, nix geht mehr
    Et ktt, wie et ktt un et htt noch immer jood jejange !!!

  4. #4
    Siedler
    Registriert seit
    Jun 2020
    Beitrge
    50
    Welt
    Morgentau
    ich komme heute morgen nicht mehr ins Spiel, Ladebalken bleibt bei 80%, dann wechselt das Bild zum Hammermann. nach einiger Wartezeit die Bitte zum erneuern des Fensters und alles von vorne. Chrome und Firefox probiert.

    Zusatz: das Schimpfen hat geholfen, jetzt komme ich wieder ins Spiel
    Gendert von LouemiDia (30.09.22 um 08:41 Uhr) Grund: komme wieder ins Spiel

  5. #5
    Siedler
    Registriert seit
    Jul 2012
    Beitrge
    48
    Welt
    Andosia
    Jetzt hat es mich auch erwischt, komme nicht mehr rein


    abort("both async and sync fetching of the wasm failed") at Error at jsStackTrace (https://ubistatic-a.akamaihd.net/001...270.js:3:20111) at stackTrace (https://ubistatic-a.akamaihd.net/001...270.js:3:20393) at abort (https://ubistatic-a.akamaihd.net/001...a1270.js:3:992) at getBinary (https://ubistatic-a.akamaihd.net/001...270.js:3:16934) at https://ubistatic-a.akamaihd.net/001...270.js:3:17316

  6. #6
    Community Management Avatar von BB_Ondgrund
    Registriert seit
    Aug 2016
    Beitrge
    4.920
    Welt
    Grnland
    Moderationshinweis
    Verschoben in den Fehlerbereich

    Dieses Problem liegt unseren Entwicklern bereits vor. Welchen Browser nutzt ihr, und hattet ihr einmal ausprobiert, ob das auch in einem anderen Browser auftritt?

    Zudem knnte uns auch ein Screenshot von der Fehlermeldung in der Entwicklerkonsole helfen, falls dort eine erscheint wenn das problem auftritt.

  7. #7
    Siedler
    Registriert seit
    Jul 2012
    Beitrge
    48
    Welt
    Andosia
    Bei mir luft Chrome, als ich bei der Einstellung ( letzter Punkt, bin der Meinung halbe Textur ) deaktiviert habe --> wieder voll Laden kam ich ins Spiel rein

  8. #8
    Neuankmmling
    Registriert seit
    Nov 2015
    Beitrge
    6
    Welt
    Tuxingen
    Ich habe auch seit gestern das gleiche Problem, ich komme nicht mehr ins Spiel.

    Fehler
    abort("both async and sync fetching of the wasm failed") at Error at jsStackTrace (https://ubistatic-a.akamaihd.net/001...270.js:3:20111) at stackTrace (https://ubistatic-a.akamaihd.net/001...270.js:3:20393) at abort (https://ubistatic-a.akamaihd.net/001...a1270.js:3:992) at getBinary (https://ubistatic-a.akamaihd.net/001...270.js:3:16934) at https://ubistatic-a.akamaihd.net/001...270.js:3:17316

    Ok

  9. #9
    Neuankmmling
    Registriert seit
    Jun 2022
    Beitrge
    6
    Welt
    Schneefeuer

    Ladeprobleme

    Das Spiel ladet nicht, es gibt nur eine Fehlerinformation.

  10. #10
    Wuseler
    Registriert seit
    Sep 2012
    Ort
    Dongguan, China
    Beitrge
    200
    Welt
    Steppenwald
    das stimmt, dieses Problem habe ich auch

    abort("both async and sync fetching of the wasm
    failed") at Error at jsStackTrace (https://ubistatic-
    a.akamaihd.net/0018/live/debug/unity/SWMMO/Build/7f01
    at stackTrace (https://ubistatic-
    a.akamaihd.net/0018/live/debug/unity/SWMMO/Build/7f01
    at abort (https://ubistatic-
    a.akamaihd.net/0018/live/debug/unity/SWMMO/Build/7f0
    at getBinary (https://ubistatic-
    a.akamaihd.net/0018/live/debug/unity/SWMMO/Build/7f01
    at https://ubistatic-
    a.akamaihd.net/0018/live/debug/unity/SWMMO/Build/7f0
    Gendert von Worschtweck (01.10.22 um 03:31 Uhr)

Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte

hnliche Themen

  1. ★ Localization failed: TOT / FindExpeditionPvE [24420]
    Von Leatherface im Forum Technisches: Archiv
    Antworten: 5
    Letzter Beitrag: 26.07.22, 14:07
  2. ★ Browserkonsole: Localization failed [24458]
    Von reporter im Forum Technisches: Archiv
    Antworten: 5
    Letzter Beitrag: 20.02.22, 05:53
  3. ★ connection to the "The Settlers Online" server failed
    Von cybermerlin im Forum Technisches: Archiv
    Antworten: 11
    Letzter Beitrag: 27.05.21, 15:48
  4. ★ Server Zone Init failed [24036]
    Von lord_joshi im Forum Technisches: Archiv
    Antworten: 0
    Letzter Beitrag: 29.04.21, 10:10

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genieen kannst. Durch die Nutzung dieser Website erklrst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.