Ergebnis 1 bis 6 von 6

Thema: Anzeige Buffs auf Gebäuden und schlafende Gebäude defekt.

  1. #1
    Architekt des Wuselimperiums
    Registriert seit
    May 2018
    Beiträge
    658
    Welt
    Glitzerstadt

    Anzeige Buffs auf Gebäuden und schlafende Gebäude defekt.

    Bei mir sind Buffs und schlafende Gebäude seit dem beheben der Einloggprobleme nicht mehr sichtbar.
    Auch habe immer noch Probleme mit den Einstellungen.
    Mal ist der Ton weg und die Vögel zwitschern, mal ist das Chatfenster zu, bei jedem Inselwechsel geht es auch wieder zu

    https://prnt.sc/26cuq1f

    https://prnt.sc/26d8m3k

    In Bereich 1 schlafen die Gebäude und in Bereich 2-3-4 ist alles gebufft und die laufen noch knapp 2 Tage.
    Das Problem ist also nicht gelöst wie BB behauptet, zumindest bei mir nicht.
    PS: War grad auf einer Freundesinsel, da sieht man die Buffs auch nicht.

    Auch ist es so das seit dem Update mit dem Postfach bei mir der alte Fehler wieder da ist das wenn ich ein Fenster öffne,
    vor allem beim Questbuch, ich wieder die ständigen Zone Refreshed habe.
    Geändert von Mac_Mastr (13.01.22 um 16:44 Uhr)
    Windows 11 Home 21H2 (KB5013943)
    Prozessor: AMD Ryzen 5 3400G bis 4,20 GHz
    Grafik: AMD Raedon RX Vega 11
    Installierter RAM: 16,0 GB (13,9 GB verwendbar) DDR 4
    Systemtyp: 64-Bit-Betriebssystem, x64-basierter Prozessor
    Festplatte-SSD : 447 GB (68,3 GB verwendet – 378 GB frei)
    Hardwarebeschleunigung: ja
    Bildschirmauflösung: 1920 * 1080
    Aktualisierungsrate: 75,000 Hz
    Open Gl 4.6
    Open Cl 2.0
    WLAN: Magenta L (100/40) DSL
    Chrome, Version 101.0.4951.67 (Offizieller Build) (64-Bit)

  2. #2
    Architekt des Wuselimperiums
    Registriert seit
    May 2018
    Beiträge
    658
    Welt
    Glitzerstadt
    @MOD_Tamaree

    Hab es jetzt hier geschrieben aber interessieren tut es trotzdem keinen.
    Windows 11 Home 21H2 (KB5013943)
    Prozessor: AMD Ryzen 5 3400G bis 4,20 GHz
    Grafik: AMD Raedon RX Vega 11
    Installierter RAM: 16,0 GB (13,9 GB verwendbar) DDR 4
    Systemtyp: 64-Bit-Betriebssystem, x64-basierter Prozessor
    Festplatte-SSD : 447 GB (68,3 GB verwendet – 378 GB frei)
    Hardwarebeschleunigung: ja
    Bildschirmauflösung: 1920 * 1080
    Aktualisierungsrate: 75,000 Hz
    Open Gl 4.6
    Open Cl 2.0
    WLAN: Magenta L (100/40) DSL
    Chrome, Version 101.0.4951.67 (Offizieller Build) (64-Bit)

  3. #3
    Neuankömmling
    Registriert seit
    Apr 2012
    Ort
    Wien
    Beiträge
    2
    Welt
    Tuxingen
    Schau mal in die Optionen - Zahnrad unter dem Avatar.
    Bei mir waren die Sachen dort alle ausgeschalten.
    Geändert und nach relog war alles wieder da.

  4. #4
    Architekt des Wuselimperiums
    Registriert seit
    May 2018
    Beiträge
    658
    Welt
    Glitzerstadt
    Hast recht, danke dir.
    Dazu war nun seit Tagen kein Blauer in der Lage.
    Ist schon lächerlich was die hier abziehen, grenzt an arbeitsverweigerung.
    Windows 11 Home 21H2 (KB5013943)
    Prozessor: AMD Ryzen 5 3400G bis 4,20 GHz
    Grafik: AMD Raedon RX Vega 11
    Installierter RAM: 16,0 GB (13,9 GB verwendbar) DDR 4
    Systemtyp: 64-Bit-Betriebssystem, x64-basierter Prozessor
    Festplatte-SSD : 447 GB (68,3 GB verwendet – 378 GB frei)
    Hardwarebeschleunigung: ja
    Bildschirmauflösung: 1920 * 1080
    Aktualisierungsrate: 75,000 Hz
    Open Gl 4.6
    Open Cl 2.0
    WLAN: Magenta L (100/40) DSL
    Chrome, Version 101.0.4951.67 (Offizieller Build) (64-Bit)

  5. #5
    Forenmoderator Avatar von MOD_Anodor
    Registriert seit
    Jan 2021
    Ort
    tropischer Regenwald
    Beiträge
    315
    Welt
    Goldenau
    Zitat Zitat von Mac_Mastr Beitrag anzeigen
    Hast recht, danke dir.
    Dazu war nun seit Tagen kein Blauer in der Lage.
    Ist schon lächerlich was die hier abziehen, grenzt an arbeitsverweigerung.
    Vielleicht hilft dir dies weiter.

  6. #6
    Meister der fluffigen Fellknäuel Avatar von Merlin-tkn1971
    Registriert seit
    Oct 2014
    Ort
    Coburg
    Beiträge
    2.907
    Welt
    Mittsommerstadt
    Zitat Zitat von MOD_Anodor Beitrag anzeigen
    Zitat Zitat von Mac_Mastr Beitrag anzeigen
    Hast recht, danke dir.
    Dazu war nun seit Tagen kein Blauer in der Lage.
    Ist schon lächerlich was die hier abziehen, grenzt an arbeitsverweigerung.
    Vielleicht hilft dir dies weiter.
    Also bei mir funktioniert es wieder, auch ich habe bemerkt, dass sich nix mehr angezeigt hatte. Bin ins Zahnrädle und hab alles insoweit was ich für wichtig erachte wieder aktiviert und siehe da man sieht die Buffs wieder.
    Alle Karten sind auch auf www.dso-karten.de zu finden!

    Laptopgerätespezifikationen
    Spezifikationen von meinem DSO Laptop:
    Mate Book D16
    Gerätename: LAPTOP-2210TP0R
    Prozessor: AMD Ryzen 5, 4600H with Radeon Graphics 3,00GHz
    Installierter RAM: 16GB (15,4GB verwendbar)
    Systemtyp: 64-BIT-Betriebssystem, x64 basierter Prozessor
    Windows 11 Home

Ähnliche Themen

  1. Anzeige von Ressourcen und Gebäuden
    Von thaitux im Forum Archiv: Wünsche, Ideen, Anregungen
    Antworten: 0
    Letzter Beitrag: 29.06.11, 21:48

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.