Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 28

Thema: Die Weihnachtstimmung erhalten AT plötzlich weg

  1. #1
    Neuankömmling
    Registriert seit
    Jan 2013
    Beiträge
    6
    Welt
    Tuxingen

    Die Weihnachtstimmung erhalten AT plötzlich weg

    Hallo,

    ich hatte gerade das AT Die Weihnachtstimmung erhalten gespielt, das heute im Kalender war und dann hatte ich mal wieder die Fehlermeldung "out of memory..."

    Nachdem ich die Seite daraufhin neu geladen habe, ist das AT plötzlich weg. Das ist doch Grütze....Jetzt hab ich die Geschenke für die Häuser produziert und kann die nicht mehr anwenden.

    Hat noch jemand das Problem?

    Zusatz: Im Questbuch ist das AT auch nicht mehr....
    Geändert von Uschyy (29.12.21 um 18:54 Uhr)

  2. #2
    Neuankömmling
    Registriert seit
    Nov 2021
    Beiträge
    10
    Welt
    Goldenau
    Es gibt wohl im Moment Probleme bei den servern , vieleicht liegt es daran ?

  3. #3
    Neuankömmling
    Registriert seit
    Mar 2016
    Beiträge
    20
    Welt
    Schneefeuer
    Habe das gleiche Problem... Bei der aktuellen Spielperformance schaue ich mir das besser morgen mal in Ruhe an...

  4. #4
    Wuseler Avatar von Thar5
    Registriert seit
    Dec 2017
    Beiträge
    367
    Welt
    Bernsteingarten
    Ja, bei mir genau so.
    AT gestartet, zur AT-Insel gewechselt, nötige Geschenke-Gaben gezählt, zurück zur Heimatinsel und die entsprechende Menge im Proviantlager in Auftrag gegeben.
    Dann gab es einen Zonen-Refresh und plötzlich waren da in der Schlange statt "teurer Spielzeuge" "besondere Dekorationen". Hoffe, dass ich die später noch gebrauchen kann. Glaube in der Questkette werden die noch benötigt. Na egal. Produktion aktualisiert, dann kam ein Out of Memory und nach dem neuerlichen Login war das AT nicht mehr aktiv. Im Stern ist es auch nicht.

  5. #5
    Siedler
    Registriert seit
    Jun 2011
    Beiträge
    30
    Welt
    Mittsommerstadt
    Spielserver wohl down. Ich komme immer nur bis zum Hammermännchen.

  6. #6
    Neuankömmling
    Registriert seit
    Jan 2020
    Beiträge
    5
    Welt
    Morgentau
    Dito komme auch nur bis zum Hammermänchen.
    Server wohl nicht erreichbar.

  7. #7
    Wuseler Avatar von I5chmael
    Registriert seit
    Dec 2016
    Ort
    zuhause
    Beiträge
    238
    Welt
    Mittsommerstadt
    Zitat Zitat von Uschyy Beitrag anzeigen
    Hallo,
    ich hatte gerade das AT Die Weihnachtstimmung erhalten gespielt, das heute im Kalender war und dann hatte ich mal wieder die Fehlermeldung "out of memory..."
    Nachdem ich die Seite daraufhin neu geladen habe, ist das AT plötzlich weg. Das ist doch Grütze....Jetzt hab ich die Geschenke für die Häuser produziert und kann die nicht mehr anwenden.
    Hat noch jemand das Problem?
    Zusatz: Im Questbuch ist das AT auch nicht mehr....
    Vor dem Problem stand ich heute Nachmittag auch.
    Die "Lösung": ich hab mich komplett ausgeloggt und den Browser für ~20 Minuten dicht gemacht.
    Dazu muss ich sagen das ich den Browser so eingestellt habe das alle Cookies und der Cache beim schließen gelöscht werden. Als ich danach wieder ins Spiel ging war das Szenario wieder da wo es sein sollte.

  8. #8
    Neuankömmling
    Registriert seit
    Jan 2013
    Beiträge
    6
    Welt
    Tuxingen
    Hi, klasse, das probiere ich mal aus. Danke

  9. #9
    Wuseler Avatar von Thar5
    Registriert seit
    Dec 2017
    Beiträge
    367
    Welt
    Bernsteingarten
    Bei mir leider kein erfolgreiches Ergebnis:
    Eine Stunde komplett ausgeloggt, PC neu gestartet, Cache und Browserverlauf und co. gelöscht.
    Danach ein ewig langsames Laden, OK, musste ja alles neu downloaden, war ja alles gelöscht - an sich ein gutes Zeichen.
    Aber nun bin ich wieder drin und weder ist das Spiel aktiv noch ist es im Stern.
    Einfach weg.

  10. #10
    Wuseler
    Registriert seit
    Aug 2012
    Beiträge
    149
    Welt
    Apfelhain
    Zitat Zitat von Thar5 Beitrag anzeigen
    Bei mir leider kein erfolgreiches Ergebnis:
    Eine Stunde komplett ausgeloggt, PC neu gestartet, Cache und Browserverlauf und co. gelöscht.
    Danach ein ewig langsames Laden, OK, musste ja alles neu downloaden, war ja alles gelöscht - an sich ein gutes Zeichen.
    Aber nun bin ich wieder drin und weder ist das Spiel aktiv noch ist es im Stern.
    Einfach weg.
    bei mir das gleiche, war Zwischenzeitlich sogar 2x komplett ausgeloggt (1x 30 Min. + 1x 5 Min.) AT ist verschwunden, hatte es gestartet, kam dann nicht ins AT und bin dann komplett rausgeflogen, nach zwei Stunden endlich wieder ins Spiel gekommen und das AT war wech

Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.