Antworten
Seite 13 von 14 ErsteErste ... 3 11 12 13 14 LetzteLetzte
Ergebnis 121 bis 130 von 137

Thema: ★ Keine Zuweisung zum Spielprofil Avatar-Name Stufe: {} [24116][24176]

  1. #121
    Wuseler
    Registriert seit
    Feb 2014
    Beiträge
    165
    Welt
    Funkelberg
    Zitat Zitat von xuu23 Beitrag anzeigen
    Hat schon wer nen Router-Neustart probiert?
    Ja, auch Cache, Coockies, DNS-Cache geleert, 4 andere Browser versucht, Rechner beim Nachbarn....

    Das Problem trat ja schon vorher auf und war sofort mit dem update am 01.09. behoben, als es eingespielt war. Scheinbar funktioniert die Lösung von BB nur zeitbegrenzt.

  2. #122
    Wuseler
    Registriert seit
    May 2012
    Beiträge
    105
    Welt
    Morgentau
    Zitat Zitat von HammerSchmied1 Beitrag anzeigen
    Zitat Zitat von xuu23 Beitrag anzeigen
    Hat schon wer nen Router-Neustart probiert?
    Ja, auch Cache, Coockies, DNS-Cache geleert, 4 andere Browser versucht, Rechner beim Nachbarn....

    Das Problem trat ja schon vorher auf und war sofort mit dem update am 01.09. behoben, als es eingespielt war. Scheinbar funktioniert die Lösung von BB nur zeitbegrenzt.
    Wie meldest du dich an?
    - Alle Cookies akzeptiert?
    - FB oder direkt?

  3. #123
    Wuseler
    Registriert seit
    May 2012
    Beiträge
    105
    Welt
    Morgentau
    draussen sein ist natürlich beschi... aba drinnen sein ist auch nicht besser bei dem zustand

  4. #124
    Siedler
    Registriert seit
    Jul 2012
    Ort
    Brühl zwischen Köln und Bonn, da wo das Phantasialand ist
    Beiträge
    50
    Welt
    Morgentau
    hm, nach mehreren Versuchen, geht es im Moment
    Et kütt, wie et kütt un et hätt noch immer jood jejange !!!

  5. #125
    Neuankömmling
    Registriert seit
    Aug 2012
    Beiträge
    10
    Welt
    Windfeuertal
    Zitat Zitat von Sofiana Beitrag anzeigen
    hm, nach mehreren Versuchen, geht es im Moment
    Jep, bin eben auch wieder reingekommen.

  6. #126
    Wuseler
    Registriert seit
    Dec 2011
    Ort
    Frankfurt
    Beiträge
    182
    Welt
    Schneefeuer
    bei mir geht es auch wieder ..... wenn die nächsten wichtigen "wording updates" kommen, wäre es angebraucht, auch den Hammermann-Text zu ändern.... offensichtlich habe nicht "ich" (aktiv) die Verbindung verloren, sonder es passierte irgendwas auf der BB Seite. Es ist zwar schön das "BB versucht eine Lösung zu schaffen" ... aber die meisten Probleme hat es ja auch selber verursacht. Diese Kariere-Regel "immer Teil der Lösung zu sein" ist schon im Real Live nervig/unsympathisch, hier ist sie einfach nur "***" (aktiv von mir gesternt)

  7. #127
    Wuseler
    Registriert seit
    Feb 2014
    Beiträge
    165
    Welt
    Funkelberg
    Zitat Zitat von xuu23 Beitrag anzeigen
    Zitat Zitat von HammerSchmied1 Beitrag anzeigen
    Zitat Zitat von xuu23 Beitrag anzeigen
    Hat schon wer nen Router-Neustart probiert?
    Ja, auch Cache, Coockies, DNS-Cache geleert, 4 andere Browser versucht, Rechner beim Nachbarn....

    Das Problem trat ja schon vorher auf und war sofort mit dem update am 01.09. behoben, als es eingespielt war. Scheinbar funktioniert die Lösung von BB nur zeitbegrenzt.
    Wie meldest du dich an?
    - Alle Cookies akzeptiert?
    - FB oder direkt?
    > alle Cookies sind akzeptiert, aber auch selektive Auswahl macht hierbei keinen Unterschied
    > Login über die Startseite und Ubi

    Testet man den Login auf dem Testserver, kommt man ohne Probleme rein. BB hatte mir auf Anfrage zum Verbindungsproblem zuvor ja auch mitgeteilt, dass die Probleme mit dem update gefixt werden (also scheint das Problem ja bekannt zu sein). Nach dem Update war ja ein Login auch sofort wieder möglich, nur hält die Wirkung zeitlich begrenzt an. Der Fehlerteufel hatte wohl nur 14 Tage Urlaub.^^

    Danke trotzdem für die Bemühungen zu helfen.

  8. #128
    Wuseler
    Registriert seit
    May 2012
    Beiträge
    105
    Welt
    Morgentau
    Wenn ich bei meinem Browser die Hardwarebeschleunigung deaktiviere kann ich das selbe verhalten reproduzieren das hier einige beschreiben.
    - falscher avatar
    - nur blaue fläche (wasser) sichtbar
    - hammermännchen
    - info wie "server nicht erreichbar"

    evtl. hilfts jemanden

  9. #129
    Wuseler
    Registriert seit
    May 2012
    Beiträge
    105
    Welt
    Morgentau
    doppelpost

  10. #130
    Wuseler
    Registriert seit
    Jan 2013
    Beiträge
    204
    Welt
    Wildblumental
    Schon nervig, wenn man stundenlang nicht spielen kann und man den Eindruck gewinnen muss, dass wird nicht mal zur Kenntnis genommen.
    Das kann doch kein lokales Problem gewesen sein.
    Der Klügere gibt so lange nach, bis er der Dumme ist. (Walter Kempowski)

Antworten
Seite 13 von 14 ErsteErste ... 3 11 12 13 14 LetzteLetzte

Ähnliche Themen

  1. ★ [Avatar] Avatarname fehlt der letzte Buchstabe [23970]
    Von seraphina79 im Forum Fehlermeldungen
    Antworten: 16
    Letzter Beitrag: 02.06.21, 05:39
  2. ★ Avatar is nicht wählbar
    Von eskuschel im Forum Fehlermeldungen
    Antworten: 7
    Letzter Beitrag: 30.04.21, 19:49
  3. Antworten: 0
    Letzter Beitrag: 29.04.21, 10:42

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.