Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 22 von 22

Thema: ✘ Gefundene Vorkommen werden nicht angezeigt

  1. #21
    Wuseler
    Registriert seit
    Jul 2010
    Beitrge
    319
    Welt
    Grnland
    Aus meiner Sicht ist das trotzdem ein bug.
    Auch wenn hier nicht genau definiert wurde, wofr der PerformanceModus genau da ist, aber gefhlt sollte er ja eher unwichtige Sachen abstellen, um so eine bessere Performance zu erreichen, aber doch nicht spielrelevante.

  2. #22
    Siedler
    Registriert seit
    Feb 2015
    Beitrge
    64
    Welt
    Wildblumental
    Dein Name im Spiel: Heike_H
    Dein Land und deine Zeitzone: Deutschland, MESZ
    Datum, an dem das Problem aufgetreten ist: von Anfang an nur heute erst gemeldet
    Zeit, zu der das Problem aufgetreten ist: von Anfang an
    Deine Spielerstufe: 36
    Bleibt das Problem auch nach einem Neustart bestehen? ja
    Welches Betriebssystem nutzt du & welche Bit Version? Windows 10
    Genutzte(r) Browser & Browserversion? Firefox 88.0.1 (64-Bit) und Chrome Version 90.0.4430.212 (Offizieller Build) (64-Bit)

    Kupferfund nicht sichtbar nur nach mouseover oder bauauftrag.....inhalt nicht sichtbar erst mit grsstmglichem zoom.

    Obwohl Fundstelle mglich (Marmor) kein Fund durch Geologen...habe dann verbrauchtes depot abgerissen...danch wurde stelle gefunden.

Seite 3 von 3 ErsteErste 1 2 3

hnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 11.01.19, 19:00

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genieen kannst. Durch die Nutzung dieser Website erklrst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.