Seite 1 von 56 1 2 3 11 51 ... LetzteLetzte
Ergebnis 1 bis 10 von 555

Thema: Client: Keine Rückmeldung

  1. #1
    Neuankömmling
    Registriert seit
    Feb 2011
    Beiträge
    4
    Welt
    Steppenwald

    Client: Keine Rückmeldung

    Bei mir funzt alles, bis das Spiel lädt ... dann reagiert der Client nicht mehr -> "keine Rückmeldung" wird angezeigt ... auf zwei verschiedenen Rechnern

  2. #2
    Neuankömmling
    Registriert seit
    Nov 2011
    Beiträge
    2
    Welt
    Goldenau
    leider läuft garnichts .. aber ist auch normal *lach

  3. #3
    Neuankömmling
    Registriert seit
    Dec 2011
    Beiträge
    4
    Welt
    Goldenau
    Der Client friert sofort ein...und dann passiert nichts mehr.... (

  4. #4
    Siedler
    Registriert seit
    Nov 2011
    Beiträge
    30
    Welt
    Goldenau
    auch keine rückmeldung vom client ;(

  5. #5
    Neuankömmling
    Registriert seit
    Mar 2014
    Beiträge
    3
    Welt
    Morgentau
    Soweit ich mich erinnern kann, war zumindest mal von einem Client für Mac die Rede, als Linux-User bleibt mir nur das Ofenrohr mit Blick ins Gebirge

  6. #6
    Neuankömmling
    Registriert seit
    Nov 2011
    Ort
    zu Hause
    Beiträge
    11
    Welt
    Apfelhain
    Client konnte nicht aktualisiert werden, das Prob haben mehrere von uns.....

  7. #7
    Siedler
    Registriert seit
    Jun 2014
    Beiträge
    50
    Welt
    Windfeuertal
    klappt das installieren überhaupt auf einem mac?

  8. #8
    Wuseler Avatar von Cymbri
    Registriert seit
    Oct 2016
    Beiträge
    219
    Welt
    Bernsteingarten

  9. #9
    Neuankömmling
    Registriert seit
    Oct 2015
    Beiträge
    10
    Welt
    Schneefeuer
    Hat hier noch einer ein Legacy Konto und kann sich über den Clienten damit einloggen ?

  10. #10
    Neuankömmling
    Registriert seit
    Jun 2015
    Ort
    Hamburg
    Beiträge
    7
    Welt
    Bernsteingarten
    Kommeauch nicht mehr ins Spiel.... nicht nur weil ich den client (zugrossfürdie lappieFestplatte) nicht installieren konnte.
    Sondern auch (anderer Rechner) ist nach der installation ein loginmöglich, aber das spielstartet dann nicht(nach 13Uhr) ....
    Ich sage dann mal Tschüss ! und Schade !
    Update:
    Da ich ja den Client schon funktionabel auf dem Rechner hatte, war auch der Frust bei mir sehr hoch als ich mich zwar einloggen konnte das Spiel aber nicht startete....
    Nachdem ich das dritte mal den client instaliert habe, mich dabei vorher ausgeloggt hatte von der Website, kamm auch die abfrage wie ich den Link öffen will ( was im eingeloggten zustand nicht passierte) ==> Läuft !
    Nun ist es halt nur noch schade das ich es mit demLappie (aufgrund von Platzproblemen ) nicht mehr spielen kann...
    Geändert von Cobalt65 (18.12.20 um 16:57 Uhr)

Seite 1 von 56 1 2 3 11 51 ... LetzteLetzte

Ähnliche Themen

  1. Keine Rückmeldung vom Support
    Von cabanni im Forum Archiv: Feedback - geschlossene und alte Themen
    Antworten: 7
    Letzter Beitrag: 17.09.14, 18:50

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.