Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Nicht angemeldet ?

  1. #1
    Architekt des Wuselimperiums
    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    694
    Welt
    Andosia

    Nicht angemeldet ?

    hallo hab seit vorgestern folgendes Problem bzw. Probleme

    Ich muss das Spiel 4-5 mal Starten bis ich mal reinkomme "UPLAY im Moment nicht verfügbar"
    hab ich es endlich geschafft und will zb. einen Link im Forum folgen kommt folgende Meldung

    "vBulletin-Systemmitteilung
    Du bist nicht angemeldet oder du hast keine Rechte diese Seite zu betreten. Dies könnte einer der Gründe sein:
    Du bist nicht angemeldet. Bitte fülle die Felder unten auf der Seite aus und versuche es erneut.
    Du hast keine ausreichenden Rechte, um auf diese Seite zuzugreifen. Dies kann der Fall sein, wenn du Beiträge eines anderen Benutzers ändern möchtest oder administrative bzw. andere nicht erlaubte Funktionen aufrufst.
    Du versuchst einen Beitrag zu verfassen und hast keine Schreibrechte oder wartest noch auf die Aktivierung deiner Registrierung.
    Registriere dich und bestätige deine E-Mail Adresse, um diese Funktion nutzen zu können.

    Anmelden
    Logge dich auf der Startseite ein, um fortzufahren."


    Was könnte das sein, steig über Google Chrome ein

    vielen Dank schon mal

  2. #2
    Meister der fluffigen Fellknäuel
    Registriert seit
    Jul 2012
    Beiträge
    2.199
    Welt
    Morgentau
    Zitat Zitat von rol20 Beitrag anzeigen
    hallo hab seit vorgestern folgendes Problem bzw. Probleme

    Ich muss das Spiel 4-5 mal Starten bis ich mal reinkomme "UPLAY im Moment nicht verfügbar"
    hab ich es endlich geschafft und will zb. einen Link im Forum folgen kommt folgende Meldung

    "vBulletin-Systemmitteilung
    Du bist nicht angemeldet oder du hast keine Rechte diese Seite zu betreten. Dies könnte einer der Gründe sein:
    Du bist nicht angemeldet. Bitte fülle die Felder unten auf der Seite aus und versuche es erneut.
    Du hast keine ausreichenden Rechte, um auf diese Seite zuzugreifen. Dies kann der Fall sein, wenn du Beiträge eines anderen Benutzers ändern möchtest oder administrative bzw. andere nicht erlaubte Funktionen aufrufst.
    Du versuchst einen Beitrag zu verfassen und hast keine Schreibrechte oder wartest noch auf die Aktivierung deiner Registrierung.
    Registriere dich und bestätige deine E-Mail Adresse, um diese Funktion nutzen zu können.

    Anmelden
    Logge dich auf der Startseite ein, um fortzufahren."


    Was könnte das sein, steig über Google Chrome ein

    vielen Dank schon mal
    Welchem Link möchtest du denn folgen? Manchmal reicht es schon, wenn ein Link ins Archiv oder in ein anderes Thema verschoben wurde um dieses Problem auszulösen.
    Und U-Play nicht verfügbar könnte mal wieder mit dem erhöhten Bedarf zu tun haben, da ja gerade Free-2-Play-Wochenende eines durchaus beliebten Spiels ist.

  3. #3
    Wuseler Avatar von I5chmael
    Registriert seit
    Dec 2016
    Ort
    zuhause
    Beiträge
    119
    Welt
    Mittsommerstadt
    Könnte das nicht auch damit Automatische-Abmeldung-nach-kurzer-Zeit-23730 zusammen hängen?

  4. #4
    Architekt des Wuselimperiums
    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    694
    Welt
    Andosia
    Zitat Zitat von Plitschi79 Beitrag anzeigen
    Zitat Zitat von rol20 Beitrag anzeigen
    hallo hab seit vorgestern folgendes Problem bzw. Probleme

    Ich muss das Spiel 4-5 mal Starten bis ich mal reinkomme "UPLAY im Moment nicht verfügbar"
    hab ich es endlich geschafft und will zb. einen Link im Forum folgen kommt folgende Meldung

    "vBulletin-Systemmitteilung
    Du bist nicht angemeldet oder du hast keine Rechte diese Seite zu betreten. Dies könnte einer der Gründe sein:
    Du bist nicht angemeldet. Bitte fülle die Felder unten auf der Seite aus und versuche es erneut.
    Du hast keine ausreichenden Rechte, um auf diese Seite zuzugreifen. Dies kann der Fall sein, wenn du Beiträge eines anderen Benutzers ändern möchtest oder administrative bzw. andere nicht erlaubte Funktionen aufrufst.
    Du versuchst einen Beitrag zu verfassen und hast keine Schreibrechte oder wartest noch auf die Aktivierung deiner Registrierung.
    Registriere dich und bestätige deine E-Mail Adresse, um diese Funktion nutzen zu können.

    Anmelden
    Logge dich auf der Startseite ein, um fortzufahren."


    Was könnte das sein, steig über Google Chrome ein

    vielen Dank schon mal
    Welchem Link möchtest du denn folgen? Manchmal reicht es schon, wenn ein Link ins Archiv oder in ein anderes Thema verschoben wurde um dieses Problem auszulösen.
    Und U-Play nicht verfügbar könnte mal wieder mit dem erhöhten Bedarf zu tun haben, da ja gerade Free-2-Play-Wochenende eines durchaus beliebten Spiels ist.
    Es geht um die Rot hinterlegten Link (Verknüpfungen) hier im Forum, normal mit Maus drauf bestätigen und ich werde (wurde) entsprechen weitergeleitet.

    Wie in den Post oberhalb zb. ich kann ihn nicht direkt folgen

    Auch das Problem mit dem Uplay Momentan nicht verfügbar, hat sich nicht verbessert

    Neu dazu kommt jetzt das die Entdecker nach ca. 5. Sekunden wieder zurück sind ohne Funde, und nein ich hab kein PFF an

    Nach mehrmaligen Relog funktioniert es dann wieder !
    Geändert von rol20 (29.09.20 um 11:38 Uhr) Grund: nachtrag "Wie in den Post oberhalb zb. ich kann ihn nicht direkt folgen"

  5. #5
    Community Management Avatar von BB_Ondgrund
    Registriert seit
    Aug 2016
    Beiträge
    2.873
    Welt
    Grünland
    Wenn du die Meldung bekommst, dass du nicht angemeldet bist, dann schaue einmal rechts oben ob dort noch dein Name steht. Wenn nicht, dann wurdest du vom System abgemeldet. Dann müsstest du dich zuerst wieder über die Startseite im Forum anmelden.

  6. #6
    Federwolken Entfederer Avatar von Trixigirl
    Registriert seit
    Jan 2011
    Beiträge
    3.718
    Welt
    Windfeuertal
    So, wie schon Plitschi79 anmerkte, kann es sein, dass der urspünglich verlinkte (rot hinterlegter Link) Beitrag verschoben wurde. Der Link, der dich dort hin führte, wird aber nicht automatisch mit angepasst, will dich also an die ursprüngliche Stelle im Forum leiten, wird aber nicht fündig. Du kannst es vergleichen mit einer alten Visitenkarte, die dir Wer überreicht, obwohl seine Adresse eine ganz andere ist. Du stehst dann im Endeffekt vor einer ganz anderen Location. Du kannst versuchen, den Artikel ggf. über die Suche doch zu finden, meist ist man da aber erfolglos (besonders, wenn der Artikel im Archiv verschwindet). Ich habe da dann auch kaum Erfolg.

    Zitat Zitat von BB_Ondgrund Beitrag anzeigen
    Wenn du die Meldung bekommst, dass du nicht angemeldet bist, dann schaue einmal rechts oben ob dort noch dein Name steht. Wenn nicht, dann wurdest du vom System abgemeldet. Dann müsstest du dich zuerst wieder über die Startseite im Forum anmelden.
    Das frag ich mich auch immer, wieso eine direkte Anmeldung im Forum nicht erfolgreich ist. Man bekommt zwar ein Anmeldefenster eingeblendet, die Anmeldung da funktioniert nicht. Man erhält eine Fehlermeldung. Die/Den neue/() Browserseite/-Tab kannst du dann einfach schließen.

    Tipp @rol20 dazu: Du musst dich in dem Falle nicht aus dem Spiel ausloggen sondern einfach nen neuen Tab/Seite im Browser öffnen und dort auf der Startseite dich erneut anmelden. Danach nur die ursprüngliche Forenseite neu laden und du bist auch da wieder angemeldet.
    Geändert von Trixigirl (29.09.20 um 13:11 Uhr)
    Gute Mädchen kommen in den Himmel, böse überall hin! Sprichwort
    Level 50 seit 4. Mai 2013, Level 69 seit 16.07.2020

  7. #7
    Architekt des Wuselimperiums
    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    694
    Welt
    Andosia
    Zitat Zitat von BB_Ondgrund Beitrag anzeigen
    Wenn du die Meldung bekommst, dass du nicht angemeldet bist, dann schaue einmal rechts oben ob dort noch dein Name steht. Wenn nicht, dann wurdest du vom System abgemeldet. Dann müsstest du dich zuerst wieder über die Startseite im Forum anmelden.
    Werde drauf achten, Danke für die Rückmeldung

  8. #8
    Architekt des Wuselimperiums
    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    694
    Welt
    Andosia
    Zitat Zitat von Trixigirl Beitrag anzeigen
    So, wie schon Plitschi79 anmerkte, kann es sein, dass der urspünglich verlinkte (rot hinterlegter Link) Beitrag verschoben wurde. Der Link, der dich dort hin führte, wird aber nicht automatisch mit angepasst, will dich also an die ursprüngliche Stelle im Forum leiten, wird aber nicht fündig. Du kannst es vergleichen mit einer alten Visitenkarte, die dir Wer überreicht, obwohl seine Adresse eine ganz andere ist. Du stehst dann im Endeffekt vor einer ganz anderen Location. Du kannst versuchen, den Artikel ggf. über die Suche doch zu finden, meist ist man da aber erfolglos (besonders, wenn der Artikel im Archiv verschwindet). Ich habe da dann auch kaum Erfolg.

    Tipp @rol20 dazu: Du musst dich in dem Falle nicht aus dem Spiel ausloggen sondern einfach nen neuen Tab/Seite im Browser öffnen und dort auf der Startseite dich erneut anmelden. Danach nur die ursprüngliche Forenseite neu laden und du bist auch da wieder angemeldet.
    Danke Trixigirl, das Problem mit dem Ausloggen hatte ich schon mal, und daher achte ich darauf das ich mich nicht auslogge sondern nur über das X schließe. danach öffne ich in Google Chrom den Tab DSO, was ja bis vor kurzem funktioniert hat.
    Interessant an der Geschichte ist, wenn ich mal drinne bin im Spiel oder Forum, kann ich das Spiel so oft verlassen wie ich möchte ich komm gleich wieder rein, ausgenommen ich mach mal ne längere Pause von so 2-3 stunden oder über Nacht.
    Auch hab ich nochmals kontrolliert ob das autom. Browserverlauf und chacce löschen ausgeschaltet ist, macht auch Probleme

  9. #9
    Meister der fluffigen Fellknäuel
    Registriert seit
    Jul 2012
    Beiträge
    2.199
    Welt
    Morgentau
    Zitat Zitat von rol20 Beitrag anzeigen
    Zitat Zitat von Trixigirl Beitrag anzeigen
    So, wie schon Plitschi79 anmerkte, kann es sein, dass der urspünglich verlinkte (rot hinterlegter Link) Beitrag verschoben wurde. Der Link, der dich dort hin führte, wird aber nicht automatisch mit angepasst, will dich also an die ursprüngliche Stelle im Forum leiten, wird aber nicht fündig. Du kannst es vergleichen mit einer alten Visitenkarte, die dir Wer überreicht, obwohl seine Adresse eine ganz andere ist. Du stehst dann im Endeffekt vor einer ganz anderen Location. Du kannst versuchen, den Artikel ggf. über die Suche doch zu finden, meist ist man da aber erfolglos (besonders, wenn der Artikel im Archiv verschwindet). Ich habe da dann auch kaum Erfolg.

    Tipp @rol20 dazu: Du musst dich in dem Falle nicht aus dem Spiel ausloggen sondern einfach nen neuen Tab/Seite im Browser öffnen und dort auf der Startseite dich erneut anmelden. Danach nur die ursprüngliche Forenseite neu laden und du bist auch da wieder angemeldet.
    Danke Trixigirl, das Problem mit dem Ausloggen hatte ich schon mal, und daher achte ich darauf das ich mich nicht auslogge sondern nur über das X schließe. danach öffne ich in Google Chrom den Tab DSO, was ja bis vor kurzem funktioniert hat.
    Interessant an der Geschichte ist, wenn ich mal drinne bin im Spiel oder Forum, kann ich das Spiel so oft verlassen wie ich möchte ich komm gleich wieder rein, ausgenommen ich mach mal ne längere Pause von so 2-3 stunden oder über Nacht.
    Auch hab ich nochmals kontrolliert ob das autom. Browserverlauf und chacce löschen ausgeschaltet ist, macht auch Probleme
    Hast du dies an allen Stellen kontrolliert? Ist der Haken gesetzt bei Eingeloggt bleiben? Und nutzt du auch keine externen Programme, wie z.B. den CCleaner oder tuneup oder ähnliches?

  10. #10
    Architekt des Wuselimperiums
    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    694
    Welt
    Andosia
    Hi Plitschi79
    Ja Haken ist gesetzt, ich glaub nicht das externe Programme laufen ist ein reiner game Pc

    wie kann ich das überprüfen ?

Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Staging Server wer ist immer noch nicht drin und war angemeldet?
    Von zockerin866 im Forum Archiv: Feedback - geschlossene und alte Themen
    Antworten: 8
    Letzter Beitrag: 15.06.11, 12:21

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.