Antworten
Seite 28 von 31 ErsteErste ... 18 26 27 28 29 30 ... LetzteLetzte
Ergebnis 271 bis 280 von 307

Thema: [Sammelthread] Verbindungsabbruch im Spiel - Lags oder friert ein - seit 18.07.2019

  1. #271
    Neuankömmling
    Registriert seit
    Apr 2012
    Beiträge
    18
    Welt
    Morgentau
    Da ich schon mehrfach meine Probleme mit den Freezes geschildert hab spar ich mir mal das erneut zu schreiben. Nur so viel, es wird schlimmer und schlimmer. Jetzt sogar in den Ats. Freezes werden immer länger. Heute ca 10 sek freeze - 2-3 sek spielen. Also komplett unspielbar. Ich finde es eine absolute Frechheit nichts dazu zu sagen!! Macht ne Wartung oder was auch immer aber tut endlich was!!! Ich bereue es so heute wieder premium aktiviert zu haben. Hab davon gar nichts mehr. Danke dafür..

    Nicht mal Gens einzeln wegschicken funktioniert noch.. keine chance. Super BB
    Geändert von Psy9369 (03.11.20 um 22:31 Uhr)

  2. #272
    Wuseler Avatar von Schnurpsy
    Registriert seit
    Dec 2011
    Beiträge
    399
    Welt
    Funkelberg
    Zitat Zitat von pK_C Beitrag anzeigen
    Kann passieren wenn sich in den Account von einem anderen Gerät eingeloggt wird.
    das kann so nicht sein, hatte eben eine halbe Stunde gespielt dann kam diese Meldung, hatte mich aber heute noch nicht mit anderem Gerät eingeloggt, zuletzt gestern mit Handy, heute aber schon mal gespielt mit PC vor der Meldung

  3. #273
    Meister der fluffigen Fellknäuel
    Registriert seit
    Jul 2012
    Beiträge
    2.983
    Welt
    Morgentau
    So. Um das mal kenntlich zu machen, was hier derzeit abgeht mal ein vielsagendes Beispiel. Übrigens auch in der Reihenfolge genau so entstanden ...





    Wie man sehen kann, wurde die uralte Grabstätte schon angeklickt und abgebaut, während angeblich noch ein Lager von Spieler 2 stand und war danach wieder da ...

  4. #274
    Wuseler Avatar von Schnurpsy
    Registriert seit
    Dec 2011
    Beiträge
    399
    Welt
    Funkelberg
    so langsam geht mir diese Meldung "Sitzung abgelaufen" auf den Zeiger, keine 5 Minuten im Spiel, schon mehrmals heute
    Geändert von Schnurpsy (05.11.20 um 15:54 Uhr)

  5. #275
    Neuankömmling Avatar von KatlaTheFearsome
    Registriert seit
    Mar 2011
    Ort
    Archipel
    Beiträge
    25
    Welt
    Steppenwald
    Hallo

    Schön das eben mein ganzer Text ins Nichts verschwunden ist beim absenden....


    Habe Loginprobleme. Seite lädt nicht mehr, war heute Abend schon im Spiel. C&C sind erst kürzlich gelöscht. Firefox ist mein Browser. Generelle habe ich des öfteren mal Probleme, Seite lädt nicht oder, viel öfter, friert ein. SO wie jetzt und nun gehts nicht mehr ins SPiel. Nur weiße Seite.
    Geändert von KatlaTheFearsome (05.11.20 um 21:57 Uhr)
    ѕιє∂ℓєя, ωυѕєℓ ∂αѕ ℓєвєи

  6. #276
    Meister der fluffigen Fellknäuel
    Registriert seit
    Jul 2012
    Beiträge
    2.983
    Welt
    Morgentau
    Zitat Zitat von KatlaTheFearsome Beitrag anzeigen
    Hallo

    Schön das eben mein ganzer Text ins Nichts verschwunden ist beim absenden....


    Habe Loginprobleme. Seite lädt nicht mehr, war heute Abend schon im Spiel. C&C sind erst kürzlich gelöscht. Firefox ist mein Browser. Generelle habe ich des öfteren mal Probleme, Seite lädt nicht oder, viel öfter, friert ein. SO wie jetzt und nun gehts nicht mehr ins SPiel. Nur weiße Seite.
    Mal die Hardwarebeschleunigung im Firefox ausschalten.

  7. #277
    Neuankömmling Avatar von KatlaTheFearsome
    Registriert seit
    Mar 2011
    Ort
    Archipel
    Beiträge
    25
    Welt
    Steppenwald
    Danke. Ich weiß jetzt nichts obs daran lag, oder das ich nun auch mal alle Fenster des Browsers geschlossen habe, sonst eben nur den fürs Spiel. Jedenfalls bin ich wieder im Spiel.
    ѕιє∂ℓєя, ωυѕєℓ ∂αѕ ℓєвєи

  8. #278
    Neuankömmling
    Registriert seit
    Apr 2012
    Beiträge
    18
    Welt
    Morgentau
    Seit der Wartung heute lief es bis grade erstaunlich gut.. jetzt leider nicht mehr. In der Nacht ist bei mir PFF abgelaufen. Seit dem ich vor ein paar Minuten PFF wieder aktiviert habe, der selbe Mist wie vorher. Ein Freeze nach dem anderen. Super BB. Vielleicht testet ihr sowas auch mal bevor ihr das einführt. Abbrechen kann ich es nicht, also den Rest des Events jetzt wieder mit Freezes. Toll

  9. #279
    Wuseler
    Registriert seit
    Nov 2015
    Beiträge
    486
    Welt
    Steppenwald
    Zitat Zitat von Sognatrice Beitrag anzeigen
    Zitat Zitat von Tante_Polly Beitrag anzeigen
    "Die aktuelle Session ist abgelaufen, bitte logge dich erneut ein"
    Nach 2 Stunden? Ist jetzt nicht euer Ernst, oder?
    Zitat Zitat von pK_C Beitrag anzeigen
    Kann passieren wenn sich in den Account von einem anderen Gerät eingeloggt wird.
    Das passiert mir seit wenigen Tagen laufend :-( Und nein, ich logge mich nicht über verschiedene Geräte ein, ich habe nur einen Lappi und gehe damit über Chrome ins Spiel.
    Kann auch nicht an zu langer Inaktivität liegen, denn das passiert auch mitten während eines Kampfes.
    Ich logge mich nie von einem anderen Gerät aus ein. Und ich bin auch nicht inaktiv, es erwischt mich mitten im Spiel.

    Nach ziemlich genau zwei Stunden bekomm ich die Meldung "Sitzung abgelaufen" oder, nach ebenfalls meistens zwei Stunden laggt das Spiel ganz fürchterlich.
    Und zwar nicht so nach und nach schlimmer werdend, sondern von einer Minute auf die andere. Wenn ich dann zwischen den Freezes noch schaffe, auf "Spiel beenden" zu klicken, dann ist zu sehen, daß ich nicht mehr angemeldet bin.
    Letzteres passiert sogar noch häufiger als "Sitzung abgelaufen".
    Geändert von Tante_Polly (15.11.20 um 11:27 Uhr)

  10. #280
    Architekt des Wuselimperiums
    Registriert seit
    Aug 2019
    Beiträge
    675
    Welt
    Glitzerstadt
    Zitat Zitat von Tante_Polly Beitrag anzeigen
    Zitat Zitat von Sognatrice Beitrag anzeigen



    Das passiert mir seit wenigen Tagen laufend :-( Und nein, ich logge mich nicht über verschiedene Geräte ein, ich habe nur einen Lappi und gehe damit über Chrome ins Spiel.
    Kann auch nicht an zu langer Inaktivität liegen, denn das passiert auch mitten während eines Kampfes.
    Ich logge mich nie von einem anderen Gerät aus ein. Und ich bin auch nicht inaktiv, es erwischt mich mitten im Spiel.

    Nach ziemlich genau zwei Stunden bekomm ich die Meldung "Sitzung abgelaufen" oder, nach ebenfalls meistens zwei Stunden laggt das Spiel ganz fürchterlich.
    Und zwar nicht so nach und nach schlimmer werdend, sondern von einer Minute auf die andere. Wenn ich dann zwischen den Freezes noch schaffe, auf "Spiel beenden" zu klicken, dann ist zu sehen, daß ich nicht mehr angemeldet bin.
    Letzteres passiert sogar noch häufiger als "Sitzung abgelaufen".
    Das hört sich so an als würde deine IP Adresse wechseln. Nutzt du eine mobile Datenverbindung ?

Antworten
Seite 28 von 31 ErsteErste ... 18 26 27 28 29 30 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 159
    Letzter Beitrag: 18.07.19, 12:47

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.