Antworten
Seite 16 von 17 ErsteErste ... 6 14 15 16 17 LetzteLetzte
Ergebnis 151 bis 160 von 161

Thema: [Sammelthread] Verbindungsabbruch im Spiel - Lags oder friert ein - seit 18.07.2019

  1. #151
    Neuankömmling Avatar von Eowyn1981
    Registriert seit
    Jan 2012
    Ort
    NRW
    Beiträge
    15
    Welt
    Schneefeuer

    Rari Fehler

    Außerdem war ein Tag(18.1.) mein Rari für 4 Tage mit Manuskripten inkl Barazek Buff von Freunden zur Produ angestellt. 1 Tag später waren 10 Manuskripte fertig, Barazek lief und Produ war leer Screenshot lässt sich nicht senden. Wäre eh nur vom aktuellen Rari

  2. #152
    Siedler
    Registriert seit
    Jul 2011
    Beiträge
    38
    Welt
    Goldenau
    Damit hier manche nicht wieder behaupten von mir kämen nur negative Schwingungen *squish* an dieser Stelle auch mal ein dickes Dankeschön an das BB Team. Die (wohl längst überfällige) DB Aufräumaktion war aus meiner Sicht ein voller Erfolg, insbesondere was die ATs betrifft habe ich seither null Probleme mehr.

    High five und schönes WE an alle.

    Grüsse
    P4

  3. #153
    Neuankömmling
    Registriert seit
    Sep 2012
    Beiträge
    23
    Welt
    Andosia

    Schlechte Serverperformance

    das event hat begonnen und zeitgerecht ist eure serverperformANCE WIEDER MAL schlecht!!!
    Geändert von BB_Ondgrund (11.02.20 um 18:27 Uhr) Grund: Bitte auf Ausdrucksweise achten

  4. #154
    Siedler Avatar von Dyaniwald
    Registriert seit
    Mar 2011
    Beiträge
    42
    Welt
    Bernsteingarten
    Gebt folgende Daten an:
    • Welche der genannten Unregelmäßigkeiten tritt bei dir auf?
    -Zonenwechsel dauert teils endlos und in manchen Fällen half nur ein Relog oder es gab sogar die Meldung, dass der Server herunter gefahren wird.
    -Freezes beim Versenden und der Rückkehr der Generäle, teilweise bis zu 30 Sek.
    -Das Beladen der Generäle im AT dauert unverhältnismäßig lange -besonders in den beiden Geteilte – Stadt- Koop‘s
    -Fortschritte anderer Spieler im Koop werden erst nach Relog oder Zonenwechsel angezeigt.
    -Generäle nehmen Einheiten nicht an oder laden nicht aus
    -Nachrichten laden dauert bis zu 60 Sek.
    - AT-Einladungen dauern bis zu 3 Min. bis sie erscheinen. Dann dauert die Annahmme der EL noch mind. genau so lang oder die EL ist im Postfach wieder aktiv.
    -Freezes sobald eine Produktion im Proviantlager, Rari oder in der Kaserne fertig gestellt ist – FP aktiviert, war aber vorher schon problematisch!
    -Manch eingestellter Handel wird nicht angezeigt oder verschwindet im Nirvana
    -Freezes bei neuen Quests, Questabschlüsse werden teils nicht angenommen. Abgeschlossene Questaufgaben tauchen manchmal erneut wieder auf.
    -Buffs werden nur verzögert oder teilweise gar nicht aktiv
    • Wann ist dir das zum ersten mal aufgefallen/ Datum und Uhrzeit - Wann genau trat das Problem auf?
    -Mit dem Aufspielen des Valentinsevent war es schon merkbar. Seit Eventstart ist es deutlich schlimmer geworden.
    • Browser + Browserversionsnummer (Bitte immer die vollständige Nummer und nicht "aktuell". Die Aussage "aktuell" hilft uns nicht weiter! )
    -DSO-Browser
    • Flashversionsnummer (Bitte immer die vollständige Nummer und nicht "aktuell". Die Aussage "aktuell" hilft uns nicht weiter! )
    32.0.0.330
    • Betriebssystem
    Win 10-Home 64 Bit
    • Welchen Internetprovider (Telekom, Vodafone, 1&1, etc.) benutzt du?
    Unitymedia
    • Welche Internetverbindungsart (Kabelanschluss, DSL, VDSL, Standleitung, Glasfaser, UMTS, LTE usw.) nutzt du?
    Kabel
    • Mit welcher Internetgeschwindigkeit (100/50, 50/25, 500/15 usw.) surfst du?
    2 play jump 120
    • Welche Netzwerkverbindung benutzt du (WLAN/LAN/PowerLAN)?
    WLAN
    • Hast du dich nochmal neu eingeloggt?
    Eingeloggt, reloggt, augeloggt mit mehr als 30 Minuten, Router neu gestartet... Cache, Flashcache und alle weiteren, vielfach bekannten Hausmittelchen und Anleitungen durchgeführt.
    • Hast du deinen Flash Player Cache geleert?
    Mehrfach über Ccleaner und zu Fuß
    • Tritt das Problem auch mit einem anderen Browser auf?
    Firefox, Opera, Chrome
    • Nur den Spieltab im Browser geöffnet?
    Ich sag nur DSO-Browser *augenroll

    Die Probleme treten auch bei etlichen Spielern in der Gilde auf, bei Anderen wiederum überhaupt nicht :S

  5. #155
    Neuankömmling
    Registriert seit
    Mar 2013
    Beiträge
    1
    Welt
    Steppenwald
    3 mal hintereinander
    neu gestartet
    höchstgeschwindigkeit 72 kbit/sek
    bei einem 50mb/sek anschluß

    ps.... beim start von anno 1800 gibt es die gleichen Schwierigkeiten....

  6. #156
    Neuankömmling
    Registriert seit
    Dec 2012
    Beiträge
    21
    Welt
    Andosia
    Hi,

    ja läuft mega schlecht. 4 versuche gebraucht um die Gens zum AT zu schicken.
    Kaum 2 Haken drinn schon war abbruch.
    Gens laufen mega schlecht aus dem Lager.
    Springen über die Karte.
    Alles nur am ruckeln.
    Wenn man die Auslastung anschaut gehts oft über 1 GB.
    Irgent wie schickt BB zu große Packete an den Browser.
    Auf jeden fall macht es so keinen Spaß.

  7. #157
    Community Management Avatar von BB_Ondgrund
    Registriert seit
    Aug 2016
    Beiträge
    2.372
    Welt
    Grünland
    Moderationshinweis
    Themen zusammengeführt

  8. #158
    Neuankömmling
    Registriert seit
    May 2014
    Beiträge
    16
    Welt
    Wildblumental
    moin meine entdecker kommen immer wieder und gehen nicht auf suche cache gelöscht usw ... alles mir mögliche gemacht ...

  9. #159
    Neuankömmling Avatar von KunigundeFrieda
    Registriert seit
    Jan 2013
    Ort
    Zwickau
    Beiträge
    5
    Welt
    Wildblumental
    Moin auch bei mir kommen die Entdecker kurz nach dem los schicken zurück. Hab auch alles mögliche schon versucht....nix hilft
    die Entdecker kommen ohne Schatz immer wieder zurück. Und das tritt auf seit ich die Prächtige-Freund -Förderung aktiviert hab.
    weiß jemand einen Rad ?
    Geändert von KunigundeFrieda (11.02.20 um 21:07 Uhr)
    WUSLER::

  10. #160
    Meister der fluffigen Fellknäuel Avatar von Trixigirl
    Registriert seit
    Jan 2011
    Beiträge
    3.407
    Welt
    Windfeuertal
    Wenn ihr PFF an habt:
    Zitat Zitat von BB_Ondgrund Beitrag anzeigen
    Wenn du eine Prächtige Freund-Förderung bekommen hast, kann dies direkt danach auftreten. In dem Fall müsstest du dich, wie schon von anderen geschrieben, einmal
    20 Minuten abmelden und dann neu starten.
    Gute Mädchen kommen in den Himmel, böse überall hin! Sprichwort
    Level 50 seit 4. Mai 2013, Level 68 seit 28. Dez. 2019

Antworten
Seite 16 von 17 ErsteErste ... 6 14 15 16 17 LetzteLetzte

Ähnliche Themen

  1. Antworten: 159
    Letzter Beitrag: 18.07.19, 12:47

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.