Antworten
Seite 1 von 22 1 2 3 11 ... LetzteLetzte
Ergebnis 1 bis 10 von 215

Thema: ★ Mit Premium-Freund-Förderung geht nichts mehr [23260]

  1. #1
    Forenmoderator Avatar von MOD_Tamaree
    Registriert seit
    Apr 2018
    Beiträge
    1.356
    Welt
    Mittsommerstadt

    ★ Mit Premium-Freund-Förderung geht nichts mehr [23260]


    Dieser Beitrag dient als Übersicht zum Fehler und wird mit allen aktuellen Rückmeldungen aktualisiert



    Wie äußert sich der Fehler?
    • Nach der Anwendung der Premium Freund Förderung erscheinen im Minutentakt Systemmeldungen, eine Förderung sei fertiggestellt oder Spezialisten von ihrer Suche zurückgekehrt.
    • Spezialisten kehren nach der Anwendung in den Stern zurück, ohne Rohstoffe mitzubringen oder Vorkommen gefunden zu haben.
    • Werden die Spezialisten danach erneut auf die Suche geschickt, kehren sie ca 2 Minuten erneut erfolglos in den Stern zurück.


    Hilfreich wären:
    • Weitere Hinweise/Meldungen/Informationen zum Auftreten dieser Probleme


    Rückmeldungen/Status:

    Lösungsansätze:
    • Als Workaround wird ein Logout von 20 Minuten empfohlen. Danach sollte die Förderung normal funktionieren.






    Hinweis: Dieser Post dient der schnellen Übersicht zur Vermeidung des Fehlers, Behebung seiner Folgen oder benötigten Informationen.

    Für Ergänzungen oder Fragen zu diesem Post wendet euch bitte direkt per Forennachricht an BB_Kumakun oder BB_Ondgrund.
    Off-Topic Diskussionen werden kommentarlos entfernt, nur direkte Rückmeldungen zum Fehler oder neue Informationen zählen.
    Geändert von MOD_Tamaree (24.06.19 um 17:48 Uhr)

  2. #2
    Federwolken Entfederer
    Registriert seit
    Oct 2015
    Beiträge
    4.162
    Welt
    Bernsteingarten

    ★ Mit Premium-Freund-Förderung geht nichts mehr [23260]

    Moin! Ich kriege seit einiger Zeit - vermutlich seit der Premium-Freund-Förderung - ca. im Minutentakt die Systemmeldung, eine Förderung sei fertiggestellt:



    Aber weder im Rari noch im Provi noch in einem anderen Proviantlager wurde etwas fertiggestellt. Bevor die Meldung kommt, gibt es einen Hänger von ca. 1 bis 3 Sekunden.

  3. #3
    Federwolken Entfederer
    Registriert seit
    Oct 2015
    Beiträge
    4.162
    Welt
    Bernsteingarten
    Das scheint mit der Produktion im Provi zusammenzuhängen. Hier springt bei jeder Systemmeldung die Anzahl der produzierten Einheiten beim aktuellen Bauauftrag, hier z. B. von 21 zurück auf 20:



    Mit Fertigstellung der Medizinkoffer kommt die Meldung nicht mehr, aber die Hänger treten weiterhin auf, auch ungefähr im Minutentakt.

    Unmittelbar nach einem Hänger sind die Fortschrittsbalken der Entdecker ausgegraut, bevor sie nach kurzer Zeit den Fortschritt wieder richtig anzeigen:



    edit:
    Läuft aktuell nach Relog besser.
    Geändert von Wegklopper (22.05.19 um 17:03 Uhr)

  4. #4
    Federwolken Entfederer
    Registriert seit
    Oct 2015
    Beiträge
    4.162
    Welt
    Bernsteingarten
    Die Systemmeldung tritt heute wieder auf:


  5. #5
    Siedler
    Registriert seit
    Dec 2011
    Beiträge
    50
    Welt
    Schneefeuer

    ★ Mit Premium-Freund-Förderung geht nichts mehr [23260]

    Hab mit einem Gildi die Premium-Freund-Förderung getauscht und jetzt geht sowohl bei mir, als auch bei Ihm fast nichts mehr.
    Entdecker und Geologen können nicht mehr weggeschickt werden, bzw. sind nach 2 min wieder da.
    Bei mir kommt ständig die Meldung, das meine Entdecker zurückkehren und die Förderung im Sternmenü ist, ungefähr alle 20sek, und dann hängt das Spiel ewig.

  6. #6
    Siedler
    Registriert seit
    Jul 2015
    Beiträge
    41
    Welt
    Glitzerstadt
    Das gleiche ist auch bei mir. Ich schicke die Entdecker los und nach wenigen Sekunden erscheint eine meldung das sie was gefunden haben (haben Sie natürlich nicht) und ich kann Sie wieder losschicken. Das Spiel geht nun alle 1 minute. Ist allerdings ziemlich blöd, weil der Buff ja nun 15 Tage anhält und wenn das Event am Montag anfängt, kann ich so keine Fußbälle finden. Toller Buff, ich möchte gerne von BB dafür Ersatz !!!!

  7. #7
    Neuankömmling
    Registriert seit
    May 2018
    Beiträge
    1
    Welt
    Schneefeuer
    Hallo, ich kann mich da nur Anschliessen. Seit der Prem-Freund Förderung tritt genau das mit den Entdeckern auch auf ca. alle 2 min

  8. #8
    Wuseler
    Registriert seit
    Jun 2012
    Beiträge
    180
    Welt
    Andosia
    Ich schließ mich an. Seit dem ich die laufen hab, hab ich Dauerfreeze jede Minute. Goldie lässt sich nicht mehr losschicken. Ist immer wieder unverrichteter Dinge da.
    Wenn das bei den Entdeckern genauso wird werd ich wahnsinnig!

  9. #9
    Community Management
    Avatar von BB_Kumakun
    Registriert seit
    Jul 2016
    Beiträge
    2.833
    Welt
    Grünland
    Habt ihr bereits einen Relogg von mind. 15 Minuten durchgeführt? Besteht das Problem danach auch weiterhin?
    Und haben wir auch Siedler, deren Entdecker ohne Fund zurückkommen, ohne die Förderung aktiv zu haben?

  10. #10
    Federwolken Entfederer
    Registriert seit
    Oct 2015
    Beiträge
    4.162
    Welt
    Bernsteingarten

Antworten
Seite 1 von 22 1 2 3 11 ... LetzteLetzte

Ähnliche Themen

  1. ✓ Premium-Freund-Förderung [23217]
    Von Wegklopper im Forum Technisches: Archiv
    Antworten: 5
    Letzter Beitrag: 21.06.19, 14:25
  2. Premium-Freund-Förderung - Würdet ihr die Förderung auch verkaufen?
    Von QuaYeR im Forum Fragen & Antworten zum Spiel / Spieler helfen Spielern
    Antworten: 9
    Letzter Beitrag: 09.06.19, 14:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.