Antworten
Seite 7 von 7 ErsteErste ... 5 6 7
Ergebnis 61 bis 63 von 63

Thema: [Sammelthread] Verbindungsabbruch - Spiel lädt nicht oder friert ein - seit 30.04.2019 [22033]

  1. #61
    Neuankömmling Avatar von PeeOoheeM
    Registriert seit
    Nov 2011
    Ort
    Hoch im Norden
    Beiträge
    8
    Welt
    Bernsteingarten
    Beschreibung des Fehlers

    Spiel lädt nicht weiter im zweiten Ladebild, Ladebalken bei ca. 40% (Es werden keine Daten mehr geladen)

    Datum und Uhrzeit - Wann trat das Problem genau auf?

    22.5.2019 um 18:00 Uhr (heute morgen nach der Wartung ging es noch)

    Trat das Problem mehrfach auf? Lässt es sich reproduzieren?

    Ja, bei jedem Versuch, daß Spiel zu starten.

    Hast du dich nochmal neu eingeloggt?

    Ja

    Hast du die Cookies gelöscht und deinen Browsercache geleert?

    Ja.

    Hast du deinen Flash Player Cache geleert?

    Ja.

    Welchen Browser und Browserversion benutzt du?

    Chrome 74.0.3729.169 (Offizieller Build) (64-Bit),
    Firefox 67.0

    Welche Flash Player-Version verwendest du?

    Version 32.0.0.192

    Tritt das Problem auch mit einem anderen Browser auf?

    Ja, siehe oben

    Welches Betriebssystem verwendest du?

    Mac OS Mojave 10.14.5

    Welchen Internetprovider (Telekom, Vodafone, 1&1, etc.) benutzt du?

    Telekom & T-Mobile LTE

    Mit welcher Internetgeschwindigkeit (100/50, 50/25, 500/15 usw.) surfst du?

    16/2 Mobil 100/25

    Welche Internetverbindungsart (Kabelanschluss, DSL, VDSL, Standleitung, Glasfaser, UMTS, LTE usw.) nutzt du?

    DSL / Mobil

    Welche Netzwerkverbindung benutzt du (WLAN/LAN/PowerLAN)

    WLAN

    Trat das Problem an verschiedenen PCs und Internetanschlüssen auf?

    Nur ein Rechner griffbereit. Ja, siehe oben.

    Hast du nur das Spiel im Browser geöffnet?

    Ja

    Ja ich hab die Lösungsansätze ausprobiert. Bei Chrome kann ich nichts ändern da ich MacOS benutze.

    Nachtrag:
    Habe gerade mal mit den Extwicklertools geschaut:
    Eine oder zwei der 3 großen Dateien wird nicht bis zum ende geladen und hat dadurch ein TimeOut.
    Die wechseln sich ab. Mal lädt die eine nicht fertig mal die andere.
    Geändert von PeeOoheeM (23.05.19 um 20:22 Uhr) Grund: Erweiterte Diagnose

  2. #62
    Neuankömmling
    Registriert seit
    Jun 2012
    Ort
    dort wo es schön ist
    Beiträge
    17
    Welt
    Morgentau
    und seit gestern dauert es wieder ins Spiel zu kommen

    Hast du die Lösungsansätze genutzt? Ja

    Welche der genannten Unregelmäßigkeiten tritt bei dir auf? Kein Reinkommen ins Spiel mit Chrome, mit Edge sehr lange Wartezeit

    Wann ist dir das zum ersten mal aufgefallen/ Datum und Uhrzeit - Wann genau trat das Problem auf?

    nach Aufspielung des Valentins Event war das einloggen innerhalb von 30 Minuten möglich
    nach Aufspielung des Oster Event und Start des Osterevent bis zu 4 Stunden


    Browser + Browserversionsnummer (Bitte immer die vollständige Nummer und nicht "aktuell". Die Aussage "aktuell" hilft uns nicht weiter! )

    da es die letzten Tage mit edge so einigermassen funktioniert hat, versuche ich es mit diesem
    Microsoft EdgeHTML 17.17134 Chrome Version 74.0.3729.131

    Flashversionsnummer (Bitte immer die vollständige Nummer und nicht "aktuell". Die Aussage "aktuell" hilft uns nicht weiter! )

    Flash Version nummer ist 32.0.0.171

    Betriebssystem
    Windows 10

    Welchen Internetprovider (Telekom, Vodafone, 1&1, etc.) benutzt du?
    1und1

    Welche Internetverbindungsart (Kabelanschluss, DSL, VDSL, Standleitung, Glasfaser, UMTS, LTE usw.) nutzt du?
    Standart


    Mit welcher Internetgeschwindigkeit (100/50, 50/25, 500/15 usw.) surfst du?
    16 er Leitung

    Welche Netzwerkverbindung benutzt du (WLAN/LAN/PowerLAN)?
    WLan

    Hast du dich nochmal neu eingeloggt?
    seit monaten mehrfach


    Hast du die Cookies gelöscht und deinen Browsercache geleert?

    aber selbstverständlch

    Hast du deinen Flash Player Cache geleert?

    aber selbstverständlich


    Tritt das Problem auch mit einem anderen Browser auf?

    ja auch bei Chrome, Opera, Firefox hier funktioniert es gar nicht mehr das einloggen

    Nur den Spieltab im Browser geöffnet?
    ja

    Was hast du als letztes gemacht?

    gestern gespielt, und morgen wieder einloggprobleme


    Trat das Problem mehrfach auf? Lässt es sich reproduzieren?

    das Problem tritt seit aufspielung des Valentins Event auf, seit dem Osterevent verstärkt


    nach 1 Stunde drin
    Geändert von chicelita (23.05.19 um 05:42 Uhr)

  3. #63
    Forenmoderator Avatar von MOD_Saikil
    Registriert seit
    Jun 2015
    Beiträge
    2.372
    Welt
    Apfelhain
    Eure Diskussionen zu den Ladeproblemen wurden in den Diskussions- und Feedbackthread verschoben.

Antworten
Seite 7 von 7 ErsteErste ... 5 6 7

Ähnliche Themen

  1. Antworten: 1356
    Letzter Beitrag: 30.04.19, 17:57
  2. Antworten: 67
    Letzter Beitrag: 27.01.19, 16:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.