Antworten
Seite 17 von 19 ErsteErste ... 7 15 16 17 18 19 LetzteLetzte
Ergebnis 161 bis 170 von 183

Thema: Chatserver nicht erreichbar

  1. #161
    Neuankömmling
    Registriert seit
    Jan 2014
    Beiträge
    10
    Welt
    Goldenau
    Ich verwende Chrome und habe sei einigen Wochen eigentlich so ziemlich genau nach den Event auch das Problem, das der Chat sich ständig neu rein lädt. Ist sehr ärgerlich und nimmt den Spielspaß enorm. Schließlich bin ich in einer Gilde um auch Spaß miteinander zu haben. Dies ist so aktuell nicht möglich. Ich hoffe es werden wiederregelmäßgiere Wartungen durchgeführt, ich glaube da könnten einige Probleme schneller behoben werden oder im Keim erstickt werden.

  2. #162
    Siedler
    Registriert seit
    Oct 2017
    Beiträge
    64
    Welt
    Goldenau
    hy,
    win 10
    Edge, alles aktuell
    kann ich auch nur so bestätigen seid dem letzte Event auch bei mir verstärkt chat-probs,
    ins at- wechseln verschwindet der handels-Chat, im at sehr oft verbindungsproblem im Chat zum Chat eigenständige versuche Chat neu zu starten, dadurch oft flug aus at - spiel, nach mehrfach relog heut automatisch weisse Schrift keine gilden-tags anzeige .
    BB-ler ihr macht so oft Edelstein aktion, macht doch vorher mal ne Server-aktion (Bereinigung eurer Server)
    Schönes WOchenende
    und Gesundheit
    Lvl 66 : 08.11.2020 (nach 3 Jahren) Eile mit Weile,
    Geh deinen Weg, und lass die Leute reden (Dante)
    , Lache nie über wen der 1 Schritt zurückgeht,
    Er / Sie könnte ja Anlauf nehmen
    Es kommt immer anders, als wenn man denkt ! (wirken lassen)
    Don`t mess with the best

  3. #163
    Neuankömmling
    Registriert seit
    Jan 2014
    Beiträge
    10
    Welt
    Goldenau
    Mir ist soeben aufgefallen, das der Auslöser immer das Holzi-AT ist. Und genau das AT versuch ich eigentlich täglich zu machen. Hoffe es werden bald Lösungen gefunden.

  4. #164
    Neuankömmling
    Registriert seit
    Oct 2017
    Beiträge
    4
    Welt
    Goldenau

    Spiel lädt nicht

    Spiel lädt nicht mehr - schwarzer Bildschirm -

  5. #165
    Wuseler Avatar von Leatherface
    Registriert seit
    Jul 2011
    Beiträge
    259
    Welt
    Grünland
    Zitat Zitat von Rejosi Beitrag anzeigen
    Spiel lädt nicht mehr - schwarzer Bildschirm -
    Hardwarebeschleunigung bei Firefox deaktiviert? https://support.mozilla.org/de/kb/ha...nds-verursache

  6. #166
    Neuankömmling
    Registriert seit
    Nov 2014
    Beiträge
    1
    Welt
    Wildblumental
    ich habe Drei Siedler Accounts benutze Internet Explorer, Microsoft Edge und Opera seit den letzten Windows Update am14.05.2020 funktioniert bei keinen account der Chat mehr versucht ständig verbindungsaufbau zum Chatserver bricht aber sofort ab ausserdem kann ich nur flüstern und News anwählen bei allen drein Browsern wie gesagt erst nach letzte Windows 10 Update vorher nie Probleme gehabt vielleicht hilft das weiter bei der Problemlösung

  7. #167
    Neuankömmling Avatar von Contrapunctus
    Registriert seit
    Oct 2019
    Ort
    München
    Beiträge
    5
    Welt
    Mittsommerstadt
    Ich komme seit 30 Minuten gar nicht mehr ins Spiel rein; selbst die Webseite hier braucht ewig zum Laden. Alle anderen Webseiten laufen problemlos.

  8. #168
    Wuseler Avatar von Leatherface
    Registriert seit
    Jul 2011
    Beiträge
    259
    Welt
    Grünland
    Zitat Zitat von Contrapunctus Beitrag anzeigen
    Ich komme seit 30 Minuten gar nicht mehr ins Spiel rein; selbst die Webseite hier braucht ewig zum Laden. Alle anderen Webseiten laufen problemlos.
    Hast Du den Cache geleert und den Browser im Anschluss neu gestartet? Das hat bei mir öfters geholfen.

  9. #169
    Neuankömmling Avatar von Contrapunctus
    Registriert seit
    Oct 2019
    Ort
    München
    Beiträge
    5
    Welt
    Mittsommerstadt
    Ja, auch die Harwarebeschleunigung deaktiviert, wie hier schon mal empfohlen. Support angeschrieben... und jetzt eben nach 2 Stunden wie aus dem Nichts gehts wieder...

  10. #170
    Neuankömmling Avatar von Drakilus
    Registriert seit
    Feb 2011
    Ort
    Hexenturm
    Beiträge
    29
    Welt
    Steppenwald
    Hatte das gleiche Problem seit Tagen. Hab in Chrome die Hardware-Beschleunigung ausgeschaltet und den Rechner neu gestartet. Jetzt funktionieren die Chats wieder.

Antworten
Seite 17 von 19 ErsteErste ... 7 15 16 17 18 19 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Die von uns verwendeten Ubisoft-Cookies sollen sicherstellen, dass du unsere Websites optimal genießen kannst. Durch die Nutzung dieser Website erklärst du dich mit der Nutzung dieser Cookies einverstanden. Weitere Informationen zum Datenschutz.